Start to use Net Core 3.1.

Project: 
Gurux.DLMS.AMI

Net Core 2.2 was causing problems with Linux distros.

Status: 
Closed (fixed)
Priority: 
Normal
Category: 
Support request
Component: 
Code
Reporter: 
Administrator
Created: 
Mon, 01/20/2020 - 12:33
Updated: 
Mon, 01/20/2020 - 12:33